Progetti

   

Tutorial

   

Servizi

   

Sponsor  

   
Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO: MPLAB Linux v 1.3 and Simulator Animate

MPLAB Linux v 1.3 and Simulator Animate 9 Anni 1 Mese fa #1

  • Matty
  • Avatar di Matty
  • Offline
  • Junior Boarder
  • Messaggi: 26
  • Ringraziamenti ricevuti 2
  • Karma: 0
Qualcuno ha usato la funzione Animate del Simulator? Ho aggiornato la versione di MPLAB alla 1.30 ma non riesco ad usarlo in nessun modo, nonostante i settaggi siano tutti ok...
So che è in fase beta il Simulator, ma non trovo nulla che dica che non funzioni :)
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re: MPLAB Linux v 1.3 and Simulator Animate 9 Anni 1 Mese fa #2

  • Mauro Laurenti
  • Avatar di Mauro Laurenti
  • Offline
  • Moderatore
  • Messaggi: 4675
  • Ringraziamenti ricevuti 560
  • Karma: 52
...purtroppo non ho ancora usato la funzione.
ma se e' una versione beta, magari non e' compatibile con tutte le configurazioni di sistema.

Ammetto che non mi piace lavorare con le versioni beta!

...gia' tutto quello che realizzo e' versione beta...
...se tra le incognite ci metto anche la piattaforma di sviluppo del software...
...se qualcosa non dovesse funzionare non saprei dove prendere pesci! :)

Saluti,

Mauro
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re: MPLAB Linux v 1.3 and Simulator Animate 9 Anni 1 Mese fa #3

  • Matty
  • Avatar di Matty
  • Offline
  • Junior Boarder
  • Messaggi: 26
  • Ringraziamenti ricevuti 2
  • Karma: 0
...ammetto che pure il mio codice è sempre in beta, anzi...
è in rolling release!

Sinceramente non ho ancora provato con Windows, vedo se il problema persiste :(
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Moderatori: Mauro Laurenti
Powered by Forum Kunena
   
© LaurTec 2006-2015