Progetti

   

Sponsor

   

Servizi

   
Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO: Multisim 11

Multisim 11 8 Anni 4 Mesi fa #1

  • mikysmcv
  • Avatar di mikysmcv
  • Offline
  • Expert Boarder
  • Messaggi: 105
  • Ringraziamenti ricevuti 5
  • Karma: 1
Buongiorno a tutti, qualcuno utilizza il simulatore Multisim versione 11, in particolare la Breadboard virtuale?
Sto avendo dei problemini e quindi mi sarebbe utile un confronto con qualche altro utilizzatore di tale simulatore.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re: Multisim 11 8 Anni 4 Mesi fa #2

  • mikysmcv
  • Avatar di mikysmcv
  • Offline
  • Expert Boarder
  • Messaggi: 105
  • Ringraziamenti ricevuti 5
  • Karma: 1
Ragazzi ho risolto era un ponticello "virtuale" sulla Breadboard "virtuale" che mi creava problemi :pinch: .



PS: L'invito, ad utenti utilizzatori del simulatore, a scambio di informazioni/consigli è sempre valido :P
Ultima modifica: 8 Anni 4 Mesi fa da mikysmcv.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Re: Multisim 11 8 Anni 4 Mesi fa #3

  • Mauro Laurenti
  • Avatar di Mauro Laurenti
  • Offline
  • Moderatore
  • Messaggi: 4666
  • Ringraziamenti ricevuti 557
  • Karma: 52
...il potere e i rompi capo del simulatore!

Se collegassi una banana all'alimentazione avresti come errore:

[ERROR 1023] Generatore di tensione non supportato o parametri errati...!


Personalmente non ho mai usato MultiSim.
Della NI ho usato solo LabView, che se non fosse per il costo direi che non e' male!

Saluti,

Mauro
Ultima modifica: 8 Anni 4 Mesi fa da Mauro Laurenti.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Moderatori: Mauro Laurenti, StefA
Powered by Forum Kunena
   
© LaurTec 2006-2015